Subject: Network-based Window Systems & NFS Seminars

From: [email-masked] (Richard L. Phillips)
Date: Wed, 2 Sep 87 09:34:58 EST

Date: Tue, 1 Sep 87 11:40:11 MDT
From: [email-masked] (Richard L. Phillips)
Subject: Network-based Window Systems & NFS Seminars
To: [email-masked]

Here's something I thought would be of interest.
Dick Phillips
Los Alamos National Laboratory
-------------------------------------------------------------

		        Sun Presents

  	     Network-based Window Systems & NFS Seminars

In response to the demand for more technical information on Sun's
Standards oriented products, Sun will offer technical seminars on
Portable X.11/NeWS Windows and NFS (Network File Systems). Please come
and learn more about these high interest topics, and invite any others
you think might also be interested.

Who should attend?  Engineering and Marketing Managers of organizations
that might want to port X.11/NeWS or NFS to non-Sun hardware.

Who will be speaking?   These are technical seminars, and the speakers
are largely members of the development team.

Dates:    Sept 10 -  Network File System (NFS) Seminar
	  Sept 11 -  X.11/NeWS Window System (Windows) Seminar

Time:	  8 A.M. - Registration
	  9 to 5 -  Seminars

Place:	  Sheraton Tara Hotel
	  1657 Worcester Road
	  Framingham, MA   01701
	  617-879-7200

Cost:	  NFS Seminar      -  $75
	  Windows Seminar  -  $75

Preregistration:  Melinda Marrs
	          415-354-4672
	          sun!mmarrs or [email-masked]

---

From: [email-masked] (C Class)
Date: Sun, 6 Sep 87 12:58:44 EST

Date: 4 Sep 87 17:17:19 GMT
From: [email-masked]  (C Class)
Subject: Re: Network-based Window Systems & NFS Seminars
To: [email-masked]

/ hpcupt1:comp.windows.news / [email-masked] (Richard L. Phillips) /  8:34 am  Sep  2, 1987 /

		        Sun Presents

Cost:	  NFS Seminar      -  $75
	  Windows Seminar  -  $75

----------

a few of us attended these seminars when they were offered in the South (SF) Bay
area.  the comments i heard were generally enthusiastic.  they seem to be worth
the $75.

Steve Witten                  UUCP:  ...!hplabs!hpda!hpdsla!hpiacla!steve
Hewlett-Packard Co.           SMTP:  [email-masked]
Industrial Applications Center