Subject: Re: changes to psterm (and a fun program too)

From: [email-masked] (Mark Gerolimatos)
Date: Tue, 21 Jul 87 02:10:09 EDT

Date: 13 Jul 87 23:57:05 GMT
From: [email-masked]  (Mark Gerolimatos)
Subject: Re: changes to psterm (and a fun program too)
To: [email-masked]

I couldn't seem to get the window program to do anything!  What did I
do wrong?

	"For over a quarter of a century..."

	Mark Gerolimatos

ARPA:	[email-masked]   	"Let's take our neighbor for a ride!
UUCP:	{sun,fortune}!wdl1!gerolima	 Would  you like to go for a ride!?"
AT&T:	(415) 852-4105			   "Uuhhhh...no thanks."
USPS:	c/o Ford Aerospace		"No what?" "No, I wouldn't like to go."
	3939 Fabian Way			"Go Where!?" "Uuhh...for a ride..."
	Palo Alto CA 94303		"A RIDE! Now that's a good idea!"
	Mail Stop X20			  -Frank and a friend, from Blue Velvet

tional House of Pancakes which is
at 619 Concord Avenue, and west of the traffic rotary that joins
Concord Avenue and Fresh Pond Parkway.

Contact Bim Toth at 617-495-7181 with questions; this telephone
is covered by an answering machine.  Better, use electronic
mail: harvard!hrvsmth!toth.

Nicholas/Nike Horton       Aiken Computation Lab [email-masked]
[email-masked] {seismo,ihnp4}!harvard!horton

---

From: [email-masked] (Bob Tomlinson)
Date: Tue, 21 Jul 87 02:10:23 EDT

Date: 17 Jul 87 15:15:15 GMT
From: [email-masked]  (Bob Tomlinson)
Subject: Re: changes to psterm (and a fun program too)
To: [email-masked]

> I couldn't seem to get the window program to do anything!  What did I

There was a bug in the program posted.  If I remember correctly the
bug was that the second from the last line needed to read:
	100 100 200 200 /reshape win send
I think the /reshape was left out in what was posted.

Agreed, fun program.

	-- bob
--
Bob Tomlinson -- [email-masked]  --  (505) 667-8495
Los Alamos National Laboratory  --  MEE-10/Data Systems